MonoDevelop 2.8 PPA

Wer auf der Suche nach der neusten Version von MonoDevelop (2.8) ist und diese unter Ubuntu benötigt der sollte sich das PPA “ppa:keks9n/monodevelop-latest” anschauen. Mittels

sudo add-apt-repository ppa:keks9n/monodevelop-latest
sudo apt-get update && sudo apt-get dist-upgrade

kann man das ganze im Terminal aktualisieren.

Danach wird man von der Version 2.8.2 begrüßt :)

Weitere Informationen gibt es unter:
http://de.wikipedia.org/wiki/MonoDevelop
https://launchpad.net/~keks9n/+archive/monodevelop-latest

Schreibe einen Kommentar

Pflichtfelder sind mit * markiert.